<!DOCTYPE html>
<html lang="en-US"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="http://www.premiumherald.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://www.premiumherald.com/wp-content/uploads/2017/09/89599817_9df71e49-266a-474f-8f5c-4aba783aa940.jpg" />
		<meta name="twitter:image" content="http://www.premiumherald.com/wp-content/uploads/2017/09/89599817_9df71e49-266a-474f-8f5c-4aba783aa940.jpg" />
	<meta property="og:url" content="http://www.premiumherald.com/2017/09/28/belle-gibson-wellness-blogger-fined-fake-cancer-tale/" />
<meta property="og:title" content="Belle Gibson: Wellness blogger fined for fake cancer tale" />
<meta property="og:description" content="An Australian wellness blogger who falsely claimed to have cancer has been fined A$410,000 (£240,000, $322,000) for misleading her readers. Belle Gibson, 25, gained fame in Australia after she claimed to have beaten brain cancer using natural remedies and nutrition. She launched a successful app and cookbook, but later admitted the diagnosis was made up. [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.premiumherald.com/2017/09/28/belle-gibson-wellness-blogger-fined-fake-cancer-tale/">
<meta name="twitter:title" content="Belle Gibson: Wellness blogger fined for fake cancer tale">
<meta name="twitter:description" content="An Australian wellness blogger who falsely claimed to have cancer has been fined A$410,000 (£240,000, $322,000) for misleading her readers. Belle Gibson, 25, gained fame in Australia after she claimed to have beaten brain cancer using natural remedies and nutrition. She launched a successful app and cookbook, but later admitted the diagnosis was made up. [&hellip;]">
<title>Belle Gibson: Wellness blogger fined for fake cancer tale | The Premium Herald</title>

<!-- All in One SEO Pack 2.4 by Michael Torbert of Semper Fi Web Design[2081,2166] -->
<link rel="canonical" href="http://www.premiumherald.com/2017/09/28/belle-gibson-wellness-blogger-fined-fake-cancer-tale/" />
<meta property="og:title" content="Belle Gibson: Wellness blogger fined for fake cancer tale | The Premium Herald" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="http://www.premiumherald.com/2017/09/28/belle-gibson-wellness-blogger-fined-fake-cancer-tale/" />
<meta property="og:image" content="http://www.premiumherald.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="The Premium Herald" />
<meta property="og:description" content="An Australian wellness blogger who falsely claimed to have cancer has been fined A$410,000 (£240,000, $322,000) for misleading her readers. Belle Gibson, 25, gained fame in Australia after she claimed to have beaten brain cancer using natural remedies and nutrition. She launched a successful app and cookbook, but later admitted the diagnosis was made up. Ms Gibson was found guilty of five breaches of consumer law in March. A judge at the time said Ms Gibson may have &quot;genuinely&quot; believed what she was saying, and might have suffered from &quot;delusions&quot; about her health. She did not attend the Federal Court of Australia in Melbourne on Thursday to hear the penalty handed down. &#039;Pitching&#039; for sympathy Ms Gibson built a social media empire off claims she had cured her cancer with Ayurvedic medicine, oxygen therapy and a gluten and refined sugar-free diet. &quot;Her &#039;pitch&#039; overwhelmingly used groups likely to evoke sympathy because of their vulnerabilities - young girls, asylum seekers, sick" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Belle Gibson: Wellness blogger fined for fake cancer tale | The Premium Herald" />
<meta name="twitter:description" content="An Australian wellness blogger who falsely claimed to have cancer has been fined A$410,000 (£240,000, $322,000) for misleading her readers. Belle Gibson, 25, gained fame in Australia after she claimed to have beaten brain cancer using natural remedies and nutrition. She launched a successful app and cookbook, but later admitted the diagnosis was made up. Ms Gibson was found guilty of five breaches of consumer law in March. A judge at the time said Ms Gibson may have &quot;genuinely&quot; believed what she was saying, and might have suffered from &quot;delusions&quot; about her health. She did not attend the Federal Court of Australia in Melbourne on Thursday to hear the penalty handed down. &#039;Pitching&#039; for sympathy Ms Gibson built a social media empire off claims she had cured her cancer with Ayurvedic medicine, oxygen therapy and a gluten and refined sugar-free diet. &quot;Her &#039;pitch&#039; overwhelmingly used groups likely to evoke sympathy because of their vulnerabilities - young girls, asylum seekers, sick" />
<meta name="twitter:image" content="http://www.premiumherald.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://www.premiumherald.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->

<!-- This site is optimized with the Yoast SEO Premium plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="news, nigerian news, blogs, entertainment news, sport news, fashion news, africa news, business, cnn" />
<meta name="original-source" content="http://www.premiumherald.com/2017/09/28/belle-gibson-wellness-blogger-fined-fake-cancer-tale/" />
<link rel="canonical" href="http://www.premiumherald.com/2017/09/28/belle-gibson-wellness-blogger-fined-fake-cancer-tale/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Belle Gibson: Wellness blogger fined for fake cancer tale - The Premium Herald" />
<meta property="og:description" content="An Australian wellness blogger who falsely claimed to have cancer has been fined A$410,000 (£240,000, $322,000) for misleading her readers. Belle Gibson, 25, gained fame in Australia after she claimed to have beaten brain cancer using natural remedies and nutrition. She launched a successful app and cookbook, but later admitted the diagnosis was made up. &hellip;" />
<meta property="og:url" content="http://www.premiumherald.com/2017/09/28/belle-gibson-wellness-blogger-fined-fake-cancer-tale/" />
<meta property="og:site_name" content="The Premium Herald" />
<meta property="article:publisher" content="http://www.facebook.com/premiumherald" />
<meta property="article:section" content="Health" />
<meta property="article:published_time" content="2017-09-28T20:24:47+01:00" />
<meta property="article:modified_time" content="2017-09-28T20:25:36+01:00" />
<meta property="og:updated_time" content="2017-09-28T20:25:36+01:00" />
<meta property="og:image" content="http://www.premiumherald.com/wp-content/uploads/2017/09/89599817_9df71e49-266a-474f-8f5c-4aba783aa940.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="An Australian wellness blogger who falsely claimed to have cancer has been fined A$410,000 (£240,000, $322,000) for misleading her readers. Belle Gibson, 25, gained fame in Australia after she claimed to have beaten brain cancer using natural remedies and nutrition. She launched a successful app and cookbook, but later admitted the diagnosis was made up. [&hellip;]" />
<meta name="twitter:title" content="Belle Gibson: Wellness blogger fined for fake cancer tale - The Premium Herald" />
<meta name="twitter:site" content="@premiumherald" />
<meta name="twitter:image" content="http://www.premiumherald.com/wp-content/uploads/2017/09/89599817_9df71e49-266a-474f-8f5c-4aba783aa940.jpg" />
<meta name="twitter:creator" content="@premiumherald" />
<meta property="DC.date.issued" content="2017-09-28T20:24:47+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Premium Herald &raquo; Feed" href="http://www.premiumherald.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Premium Herald &raquo; Comments Feed" href="http://www.premiumherald.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Premium Herald &raquo; Belle Gibson: Wellness blogger fined for fake cancer tale Comments Feed" href="http://www.premiumherald.com/2017/09/28/belle-gibson-wellness-blogger-fined-fake-cancer-tale/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-98129935-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-98129935-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.premiumherald.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.premiumherald.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.premiumherald.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.premiumherald.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-style-css'  href='http://www.premiumherald.com/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-style-safe-css'  href='http://www.premiumherald.com/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style_safe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css-css'  href='http://www.premiumherald.com/wp-content/plugins/wp-file-upload/vendor/datetimepicker/jquery-ui-timepicker-addon.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.premiumherald.com/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://www.premiumherald.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.premiumherald.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://www.premiumherald.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.premiumherald.com/wp-content/themes/zox-news/style.css?ver=4.8.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.premiumherald.com/wp-content/themes/zox-news/css/reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.premiumherald.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.premiumherald.com/wp-content/themes/zox-news/css/media-queries.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.premiumherald.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=6.2.3'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/plugins/wp-file-upload/js/json2.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/plugins/wp-file-upload/js/wordpress_file_upload_functions.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.premiumherald.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.premiumherald.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.premiumherald.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.premiumherald.com/?p=32553' />
<link rel="alternate" type="application/json+oembed" href="http://www.premiumherald.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.premiumherald.com%2F2017%2F09%2F28%2Fbelle-gibson-wellness-blogger-fined-fake-cancer-tale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.premiumherald.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.premiumherald.com%2F2017%2F09%2F28%2Fbelle-gibson-wellness-blogger-fined-fake-cancer-tale%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"A6EKm1aMp4Z3N8", domain:"premiumherald.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=A6EKm1aMp4Z3N8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
				<meta property="ia:markup_url" content="http://www.premiumherald.com/2017/09/28/belle-gibson-wellness-blogger-fined-fake-cancer-tale/?ia_markup=1" />
				<meta property="fb:pages" content="521246511379492" />
<meta name="google-site-verification" content="Rx3DRHJilY4PoFjeEqF01qbVG0YA-Xz-3DugYok9GN0" />
<meta name="google-site-verification" content="0eE_Wv6fGD6o81pzcdl90HtPfRg6_aLWAalSDd1DU3I" />
<meta name="alexaVerifyID" content="R-MUFqz7cFW530HbTsFRf3bJCME"/> 
<meta name="google-site-verification" content="JHcUXpFhigqL9PLaOT0oNVeKZRNj---hdHKRqjdzPmc" />
<meta name="msvalidate.01" content="0D994B4F4A0D731897E06859E4BD7D13" />
<meta name="twitter:card" content="summary" />
<meta name="premiumherald" content="@flickr" />
<meta name="The Premium Herald" content="Small Island Developing States Photo Submission" />
<meta name="Latest News, Follow us for news as it breaks" content="View the album on Flickr." />
<meta name="http://www.premiumherald.com/wp-content/uploads/2015/09/LOGO-PREMIUM-HERALD.jpg " content="https://farm6.staticflickr.com/5510/14338202952_93595258ff_z.jpg" /><script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.premiumherald.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link rel="icon" href="http://www.premiumherald.com/wp-content/uploads/2015/09/cropped-PREMIUM-HERALD-IDENT-png-e1464213993698-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.premiumherald.com/wp-content/uploads/2015/09/cropped-PREMIUM-HERALD-IDENT-png-e1464213993698-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.premiumherald.com/wp-content/uploads/2015/09/cropped-PREMIUM-HERALD-IDENT-png-e1464213993698-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.premiumherald.com/wp-content/uploads/2015/09/cropped-PREMIUM-HERALD-IDENT-png-e1464213993698-270x270.png" />
</head>
<body class="post-template-default single single-post postid-32553 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.premiumherald.com/"><img src="http://www.premiumherald.com/wp-content/uploads/2017/09/rsz_premium_herald_ident_png.png" alt="The Premium Herald" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-1927"><a href="http://www.premiumherald.com/about/">About Us</a></li>
<li class="page_item page-item-1198"><a href="http://www.premiumherald.com/accordion/">Accordion</a></li>
<li class="page_item page-item-5582"><a href="http://www.premiumherald.com/account/">Account</a></li>
<li class="page_item page-item-2815"><a href="http://www.premiumherald.com/advert/">Advert</a></li>
<li class="page_item page-item-2566 current_page_parent"><a href="http://www.premiumherald.com/all-articles/">All Articles</a></li>
<li class="page_item page-item-943"><a href="http://www.premiumherald.com/buttons/">Buttons</a></li>
<li class="page_item page-item-1200"><a href="http://www.premiumherald.com/callout-section/">Callout Sections</a></li>
<li class="page_item page-item-13672"><a href="http://www.premiumherald.com/cart/">Cart</a></li>
<li class="page_item page-item-1154"><a href="http://www.premiumherald.com/charts-graphs/">Charts &#038; Graphs</a></li>
<li class="page_item page-item-13673"><a href="http://www.premiumherald.com/checkout/">Checkout</a></li>
<li class="page_item page-item-2289"><a href="http://www.premiumherald.com/classic-news/">Classic News</a></li>
<li class="page_item page-item-30034"><a href="http://www.premiumherald.com/column-layouts/">Column Layouts</a></li>
<li class="page_item page-item-30428"><a href="http://www.premiumherald.com/contact-2/">Contact</a></li>
<li class="page_item page-item-1926"><a href="http://www.premiumherald.com/contact/">Contact Us</a></li>
<li class="page_item page-item-1143"><a href="http://www.premiumherald.com/counters-bars/">Counters &#038; Bars</a></li>
<li class="page_item page-item-22858"><a href="http://www.premiumherald.com/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-1212"><a href="http://www.premiumherald.com/dividers/">Dividers</a></li>
<li class="page_item page-item-2792"><a href="http://www.premiumherald.com/entertainment-news/">Entertainment News</a></li>
<li class="page_item page-item-22536"><a href="http://www.premiumherald.com/fashion-house/">Fashion House</a></li>
<li class="page_item page-item-2364"><a href="http://www.premiumherald.com/fashion-news/">Fashion News</a></li>
<li class="page_item page-item-2488"><a href="http://www.premiumherald.com/full-grid-homepage/">Full Grid</a></li>
<li class="page_item page-item-192"><a href="http://www.premiumherald.com/sample-page/">Full-Width Page</a></li>
<li class="page_item page-item-2811"><a href="http://www.premiumherald.com/help/">Help</a></li>
<li class="page_item page-item-5"><a href="http://www.premiumherald.com/home-2/">Home</a></li>
<li class="page_item page-item-336"><a href="http://www.premiumherald.com/">Home</a></li>
<li class="page_item page-item-32440"><a href="http://www.premiumherald.com/home-3/">Home</a></li>
<li class="page_item page-item-30446"><a href="http://www.premiumherald.com/homepage-big-slide/">Homepage &#8211; Big Slide</a></li>
<li class="page_item page-item-30438"><a href="http://www.premiumherald.com/homepage-fashion/">Homepage &#8211; Fashion</a></li>
<li class="page_item page-item-30441"><a href="http://www.premiumherald.com/homepage-full-post-featured/">Homepage &#8211; Full Post Featured</a></li>
<li class="page_item page-item-30442"><a href="http://www.premiumherald.com/homepage-infinite-scroll/">Homepage &#8211; Infinite Scroll</a></li>
<li class="page_item page-item-30447"><a href="http://www.premiumherald.com/homepage-less-images/">Homepage &#8211; Less Images</a></li>
<li class="page_item page-item-30445"><a href="http://www.premiumherald.com/homepage-loop/">Homepage &#8211; Loop</a></li>
<li class="page_item page-item-30444"><a href="http://www.premiumherald.com/homepage-magazine/">Homepage &#8211; Magazine</a></li>
<li class="page_item page-item-30443"><a href="http://www.premiumherald.com/homepage-newspaper/">Homepage &#8211; Newspaper</a></li>
<li class="page_item page-item-30448"><a href="http://www.premiumherald.com/homepage-random/">Homepage &#8211; Random</a></li>
<li class="page_item page-item-30440"><a href="http://www.premiumherald.com/homepage-sport/">Homepage &#8211; Sport</a></li>
<li class="page_item page-item-30439"><a href="http://www.premiumherald.com/homepage-tech/">Homepage &#8211; Tech</a></li>
<li class="page_item page-item-30033"><a href="http://www.premiumherald.com/horizontal-tabs/">Horizontal Tabs</a></li>
<li class="page_item page-item-30030"><a href="http://www.premiumherald.com/image-styles/">Image Actions</a></li>
<li class="page_item page-item-197"><a href="http://www.premiumherald.com/latest-news/">Latest News</a></li>
<li class="page_item page-item-5574"><a href="http://www.premiumherald.com/login/">Login</a></li>
<li class="page_item page-item-5580"><a href="http://www.premiumherald.com/logout/">Logout</a></li>
<li class="page_item page-item-199"><a href="http://www.premiumherald.com/meet-the-team/">Meet The Team</a></li>
<li class="page_item page-item-5578"><a href="http://www.premiumherald.com/members/">Members</a></li>
<li class="page_item page-item-30031"><a href="http://www.premiumherald.com/message-boxes/">Message Boxes</a></li>
<li class="page_item page-item-13674"><a href="http://www.premiumherald.com/my-account/">My Account</a></li>
<li class="page_item page-item-2773"><a href="http://www.premiumherald.com/news/">News</a></li>
<li class="page_item page-item-16177"><a href="http://www.premiumherald.com/nigerian-news/">Nigerian News</a></li>
<li class="page_item page-item-1229"><a href="http://www.premiumherald.com/pageable-container/">Pageable Container</a></li>
<li class="page_item page-item-28976"><a href="http://www.premiumherald.com/paid-contributors/">Paid Contributors</a></li>
<li class="page_item page-item-1214"><a href="http://www.premiumherald.com/parallax-backgrounds/">Parallax Background</a></li>
<li class="page_item page-item-5584"><a href="http://www.premiumherald.com/password-reset/">Password Reset</a></li>
<li class="page_item page-item-30437"><a href="http://www.premiumherald.com/news-2/">Premium Herald</a></li>
<li class="page_item page-item-30029"><a href="http://www.premiumherald.com/pricing-boxes/">Pricing Boxes</a></li>
<li class="page_item page-item-2788"><a href="http://www.premiumherald.com/privacy/">Privacy</a></li>
<li class="page_item page-item-5576"><a href="http://www.premiumherald.com/register/">Register</a></li>
<li class="page_item page-item-30028"><a href="http://www.premiumherald.com/service-box/">Service Boxes</a></li>
<li class="page_item page-item-814"><a href="http://www.premiumherald.com/service/">Services</a></li>
<li class="page_item page-item-13671"><a href="http://www.premiumherald.com/shop/">Shop</a></li>
<li class="page_item page-item-2300"><a href="http://www.premiumherald.com/simple-blog/">Simple Blog</a></li>
<li class="page_item page-item-2267"><a href="http://www.premiumherald.com/sport-news/">Sport News</a></li>
<li class="page_item page-item-25259"><a href="http://www.premiumherald.com/submit-wikipedia-worthy-content/">Submit Wikipedia Worthy Content</a></li>
<li class="page_item page-item-30032"><a href="http://www.premiumherald.com/team-members-2/">Team Members</a></li>
<li class="page_item page-item-2281"><a href="http://www.premiumherald.com/tech-news/">Tech News</a></li>
<li class="page_item page-item-2785"><a href="http://www.premiumherald.com/terms/">Terms Of Service</a></li>
<li class="page_item page-item-1159"><a href="http://www.premiumherald.com/testimonials/">Testimonials</a></li>
<li class="page_item page-item-1201"><a href="http://www.premiumherald.com/toggle-element/">Toggle Element</a></li>
<li class="page_item page-item-1185"><a href="http://www.premiumherald.com/team-members/">Top Team Members</a></li>
<li class="page_item page-item-2275"><a href="http://www.premiumherald.com/travel-news/">Travel News</a></li>
<li class="page_item page-item-293"><a href="http://www.premiumherald.com/typography/">Typography</a></li>
<li class="page_item page-item-5572"><a href="http://www.premiumherald.com/user/">User</a></li>
<li class="page_item page-item-705"><a href="http://www.premiumherald.com/vector-icons/">Vector Icons</a></li>
<li class="page_item page-item-1199"><a href="http://www.premiumherald.com/vertical-tour/">Vertical Tour</a></li>
<li class="page_item page-item-1215"><a href="http://www.premiumherald.com/video-bacgkrounds/">Video Bacgkrounds</a></li>
<li class="page_item page-item-2310"><a href="http://www.premiumherald.com/video-news/">Video News</a></li>
<li class="page_item page-item-2806"><a href="http://www.premiumherald.com/careers/">Work for us</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="http://facebook.com/premiumherald" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="http://twitter.com/premiumherald" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="http://instagram.com/premiumherald" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://www.premiumherald.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-small" class="left relative">
							<div id="mvp-main-nav-small-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-small-wrap">
										<div class="mvp-nav-small-right-out left">
											<div class="mvp-nav-small-right-in">
												<div class="mvp-nav-small-cont left">
													<div class="mvp-nav-small-left-out right">
														<div id="mvp-nav-small-left" class="left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-small-left-->
														<div class="mvp-nav-small-left-in">
															<div class="mvp-nav-small-mid left">
																<div class="mvp-nav-small-logo left relative">
																																			<a href="http://www.premiumherald.com/"><img src="http://www.premiumherald.com/wp-content/uploads/2017/09/rsz_premium_herald_ident_png.png" alt="The Premium Herald" data-rjs="2" /></a>
																																																				<h2 class="mvp-logo-title">The Premium Herald</h2>
																																	</div><!--mvp-nav-small-logo-->
																<div class="mvp-nav-small-mid-right left">
																																			<div class="mvp-drop-nav-title left">
																			<h4>Belle Gibson: Wellness blogger fined for fake cancer tale</h4>
																		</div><!--mvp-drop-nav-title-->
																																		<div class="mvp-nav-menu left">
																		<div class="menu-new-zox-container"><ul id="menu-new-zox" class="menu"><li id="menu-item-32448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-32448"><a href="http://www.premiumherald.com/">Home</a></li>
<li id="menu-item-32449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32449"><a href="http://www.premiumherald.com/category/news/">News</a></li>
<li id="menu-item-32450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32450"><a href="http://www.premiumherald.com/category/nigerian-news/">Nigerian News</a></li>
<li id="menu-item-32451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32451"><a href="http://www.premiumherald.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-32452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32452"><a href="http://www.premiumherald.com/category/sports/">Sports</a></li>
<li id="menu-item-32453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32453"><a href="http://www.premiumherald.com/category/business/">Business</a></li>
<li id="menu-item-32454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32454"><a href="http://www.premiumherald.com/category/tech-news/">Tech News</a></li>
<li id="menu-item-32447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32447"><a href="http://www.premiumherald.com/careers/">Work for us</a></li>
</ul></div>																	</div><!--mvp-nav-menu-->
																</div><!--mvp-nav-small-mid-right-->
															</div><!--mvp-nav-small-mid-->
														</div><!--mvp-nav-small-left-in-->
													</div><!--mvp-nav-small-left-out-->
												</div><!--mvp-nav-small-cont-->
											</div><!--mvp-nav-small-right-in-->
											<div id="mvp-nav-small-right" class="right relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-small-right-->
										</div><!--mvp-nav-small-right-out-->
									</div><!--mvp-nav-small-wrap-->
								</div><!--mvp-main-box-->
							</di><!--mvp-main-nav-small-cont-->
						</div><!--mvp-main-nav-small-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.premiumherald.com/2017/09/28/belle-gibson-wellness-blogger-fined-fake-cancer-tale/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.premiumherald.com/category/health/"><span class="mvp-post-cat left">Health</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Belle Gibson: Wellness blogger fined for fake cancer tale</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="http://2.gravatar.com/avatar/2ec0dc9d1d357af52c00538eeaf16dda?s=46&#038;d=mm&#038;r=g" width="46" height="46" alt="" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">3 hours ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-09-28">September 28, 2017</time></span>
										<meta itemprop="dateModified" content="2017-09-28"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://www.premiumherald.com/author/esunday/" title="Posts by Emmanuel Sunday" rel="author">Emmanuel Sunday</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="660" height="371" src="http://www.premiumherald.com/wp-content/uploads/2017/09/89599817_9df71e49-266a-474f-8f5c-4aba783aa940.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.premiumherald.com/wp-content/uploads/2017/09/89599817_9df71e49-266a-474f-8f5c-4aba783aa940.jpg 660w, http://www.premiumherald.com/wp-content/uploads/2017/09/89599817_9df71e49-266a-474f-8f5c-4aba783aa940-300x169.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />																								<meta itemprop="url" content="http://www.premiumherald.com/wp-content/uploads/2017/09/89599817_9df71e49-266a-474f-8f5c-4aba783aa940.jpg">
												<meta itemprop="width" content="660">
												<meta itemprop="height" content="371">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.premiumherald.com/2017/09/28/belle-gibson-wellness-blogger-fined-fake-cancer-tale/&amp;t=Belle Gibson: Wellness blogger fined for fake cancer tale', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Belle Gibson: Wellness blogger fined for fake cancer tale -&amp;url=http://www.premiumherald.com/2017/09/28/belle-gibson-wellness-blogger-fined-fake-cancer-tale/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.premiumherald.com/2017/09/28/belle-gibson-wellness-blogger-fined-fake-cancer-tale/&amp;media=<br />
<b>Notice</b>:  Undefined variable: post in <b>/home/premium8/public_html/wp-content/plugins/mvp-social-buttons/mvp-social-buttons.php</b> on line <b>27</b><br />
<br />
<b>Notice</b>:  Trying to get property of non-object in <b>/home/premium8/public_html/wp-content/plugins/mvp-social-buttons/mvp-social-buttons.php</b> on line <b>27</b><br />
http://www.premiumherald.com/wp-content/uploads/2017/09/89599817_9df71e49-266a-474f-8f5c-4aba783aa940.jpg&amp;description=Belle Gibson: Wellness blogger fined for fake cancer tale', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Belle Gibson: Wellness blogger fined for fake cancer tale&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.premiumherald.com/2017/09/28/belle-gibson-wellness-blogger-fined-fake-cancer-tale/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="http://www.premiumherald.com/2017/09/28/belle-gibson-wellness-blogger-fined-fake-cancer-tale/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.premiumherald.com/2017/09/28/belle-gibson-wellness-blogger-fined-fake-cancer-tale/&amp;t=Belle Gibson: Wellness blogger fined for fake cancer tale', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Belle Gibson: Wellness blogger fined for fake cancer tale -&amp;url=http://www.premiumherald.com/2017/09/28/belle-gibson-wellness-blogger-fined-fake-cancer-tale/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.premiumherald.com/2017/09/28/belle-gibson-wellness-blogger-fined-fake-cancer-tale/&amp;media=<br />
<b>Notice</b>:  Undefined variable: post in <b>/home/premium8/public_html/wp-content/plugins/mvp-social-buttons/mvp-social-buttons.php</b> on line <b>69</b><br />
<br />
<b>Notice</b>:  Trying to get property of non-object in <b>/home/premium8/public_html/wp-content/plugins/mvp-social-buttons/mvp-social-buttons.php</b> on line <b>69</b><br />
http://www.premiumherald.com/wp-content/uploads/2017/09/89599817_9df71e49-266a-474f-8f5c-4aba783aa940.jpg&amp;description=Belle Gibson: Wellness blogger fined for fake cancer tale', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Belle Gibson: Wellness blogger fined for fake cancer tale http://www.premiumherald.com/2017/09/28/belle-gibson-wellness-blogger-fined-fake-cancer-tale/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Belle Gibson: Wellness blogger fined for fake cancer tale&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.premiumherald.com/2017/09/28/belle-gibson-wellness-blogger-fined-fake-cancer-tale/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="http://www.premiumherald.com/2017/09/28/belle-gibson-wellness-blogger-fined-fake-cancer-tale/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_32553" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><img class="alignnone size-medium wp-image-32554" src="http://www.premiumherald.com/wp-content/uploads/2017/09/89599817_9df71e49-266a-474f-8f5c-4aba783aa940-300x169.jpg" alt="" width="300" height="169" srcset="http://www.premiumherald.com/wp-content/uploads/2017/09/89599817_9df71e49-266a-474f-8f5c-4aba783aa940-300x169.jpg 300w, http://www.premiumherald.com/wp-content/uploads/2017/09/89599817_9df71e49-266a-474f-8f5c-4aba783aa940.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p class="story-body__introduction">An Australian wellness blogger who falsely claimed to have cancer has been fined A$410,000 (£240,000, $322,000) for misleading her readers.</p>
<p>Belle Gibson, 25, gained fame in Australia after she claimed to have beaten brain cancer using natural remedies and nutrition.</p>
<p>She launched a successful app and cookbook, but later admitted <a class="story-body__link" href="http://www.bbc.co.uk/news/world-australia-32420070"> the diagnosis was made up</a>.</p>
<p>Ms Gibson was found guilty of five breaches of consumer law in March.</p>
<p>A judge at the time said Ms Gibson may have &#8220;genuinely&#8221; believed what she was saying, and might have suffered from &#8220;delusions&#8221; about her health.</p>
<p>She did not attend the Federal Court of Australia in Melbourne on Thursday to hear the penalty handed down.</p>
<h2 class="story-body__crosshead">&#8216;Pitching&#8217; for sympathy</h2>
<p>Ms Gibson built a social media empire off claims she had cured her cancer with Ayurvedic medicine, oxygen therapy and a gluten and refined sugar-free diet.</p>
<p>&#8220;Her &#8216;pitch&#8217; overwhelmingly used groups likely to evoke sympathy because of their vulnerabilities &#8211; young girls, asylum seekers, sick children,&#8221; Justice Debbie Mortimer said in March.</p>
<p>Ms Gibson&#8217;s app and cookbook, both called The Whole Pantry, made A$420,000, and she had promised to deliver a share of the profits to several charities.</p>
<p>But the money allegedly never reached the charities and cracks began to appear in Ms Gibson&#8217;s story, leading her to admit her claims were untrue.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<p style='text-align:left'>&copy; 2017, <a href='http://www.premiumherald.com'>Emmanuel Sunday</a>. All rights reserved. </p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_32553&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.premiumherald.com\/2017\/09\/28\/belle-gibson-wellness-blogger-fined-fake-cancer-tale\/&quot;,&quot;postId&quot;:32553,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.premiumherald.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://www.premiumherald.com/2017/07/08/gonorrhoea-fast-becoming-untreatable-warns/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Gonorrhoea fast becoming untreatable, WHO warns</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img src="http://2.gravatar.com/avatar/2ec0dc9d1d357af52c00538eeaf16dda?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default" />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="http://www.premiumherald.com/author/esunday/" title="Posts by Emmanuel Sunday" rel="author">Emmanuel Sunday</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																																															</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p></p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://www.premiumherald.com/wp-content/uploads/2017/09/zox-leader.png"/>
																	<meta itemprop="url" content="http://www.premiumherald.com/wp-content/uploads/2017/09/zox-leader.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="The Premium Herald">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/28/belle-gibson-wellness-blogger-fined-fake-cancer-tale/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.premiumherald.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='32553' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ee2fe307bc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="82"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.premiumherald.com/category/health/"><span class="mvp-post-cat left">Health</span></a></h3>
												<h1 class="mvp-post-title left">Gonorrhoea fast becoming untreatable, WHO warns</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://0.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g" width="46" height="46" alt="" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">3 months ago</span> <p>on</p> <span class="mvp-post-date">July 8, 2017</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="640" height="400" src="http://www.premiumherald.com/wp-content/uploads/2016/10/who.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.premiumherald.com/wp-content/uploads/2016/10/who.jpg 640w, http://www.premiumherald.com/wp-content/uploads/2016/10/who-300x188.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_30656" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>The World Health Organisation on Friday said antibiotic resistance was making gonorrhoea, a sexually transmitted infection, much harder and impossible to <a href="http://www.premiumherald.com/2017/07/08/gonorrhoea-fast-becoming-untreatable-warns/">treat</a>.</p>
<p>Experts at WHO said it was only a matter of time before last-resort antibiotics would be powerless to halt the spread of the disease.</p>
<p>Gonorrhoea remains a major public health concern and affects an estimated 78 million people each year, mostly women, leading to pelvic inflammatory disease, ectopic pregnancy and infertility, as well as increasing the risk of Human Immunodeficiency Virus.</p>
<p>WHO said at least three people — in France, Japan and Spain — were infected with an untreatable strain of the disease, which they might have spread to others through sex.</p>
<p>A human reproduction specialist at the Geneva-based United Nations health agency, Teodora Wi, said, “Gonorrhoea is a very smart bug. Every time you introduce a new type of antibiotic to treat it, this bug develops resistance to it.</p>
<p>“These [three] cases may just be the tip of the iceberg, since systems to diagnose and report untreatable infections are lacking in lower-income countries where gonorrhoea is actually more common.”</p>
<p>A WHO study found that from 2009 to 2014, there was widespread resistance to the first-line medicine ciprofloxacin, increasing resistance to another antibiotic drug called azithromycin, and the emergence of resistance to last-resort treatments known as extended-spectrum cephalosporins.</p>
<p>In a <em>Sky News</em> report, Wi said in most countries, ESCs were the only single antibiotic still effective against gonorrhoea, but resistance to them had already been reported in 50 countries.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<p style='text-align:left'>&copy; 2017, <a href='http://www.premiumherald.com'></a>. All rights reserved. </p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_30656&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.premiumherald.com\/2017\/07\/08\/gonorrhoea-fast-becoming-untreatable-warns\/&quot;,&quot;postId&quot;:30656,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.premiumherald.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://www.premiumherald.com/2017/07/08/gonorrhoea-fast-becoming-untreatable-warns/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.premiumherald.com/category/food/"><span class="mvp-post-cat left">Food</span></a></h3>
												<h1 class="mvp-post-title left">Is Coffee Good for You? What It Does to Your Body and Brain</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://1.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g" width="46" height="46" alt="" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">2 years ago</span> <p>on</p> <span class="mvp-post-date">October 8, 2015</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1600" height="1067" src="http://www.premiumherald.com/wp-content/uploads/2015/09/woman-smartphone-girl-technology-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.premiumherald.com/wp-content/uploads/2015/09/woman-smartphone-girl-technology-1.jpg 1600w, http://www.premiumherald.com/wp-content/uploads/2015/09/woman-smartphone-girl-technology-1-300x200.jpg 300w, http://www.premiumherald.com/wp-content/uploads/2015/09/woman-smartphone-girl-technology-1-768x512.jpg 768w, http://www.premiumherald.com/wp-content/uploads/2015/09/woman-smartphone-girl-technology-1-1024x683.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_1456" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div style="height: 20px;"></div>
<p>Proin eu purus eget purus venenatis placerat volutpat vitae nulla. Duis vel tempus orci. Proin commodo aliquet diam, at tempor justo. Suspendisse sit amet aliquam nisi. Vestibulum a elit ipsum. Morbi interdum metus eget diam suscipit, nec commodo sapien scelerisque. Integer urna leo, auctor ac enim at, ornare mattis nunc. Morbi finibus risus ut libero tincidunt faucibus.</p>
<blockquote class="center"><p>Somewhere, something incredible is waiting to be known</p></blockquote>
<p>Nullam eget nibh nibh. Phasellus eleifend magna vitae neque maximus, consectetur luctus nibh vestibulum. Quisque ornare ipsum nec auctor congue. Nunc ac elementum nisl. Aliquam non lectus non leo facilisis faucibus nec non ligula. Vivamus suscipit turpis risus, a hendrerit nibh sodales id. Cras tincidunt, leo et vulputate ornare, nisi sapien blandit justo, in congue justo nulla non ex mauris ultrices gravida.</p>
<div id="attachment_1442" style="width: 360px" class="wp-caption alignright"><img class="wp-image-1442 size-full" src="http://www.premiumherald.com/wp-content/uploads/2015/09/lake-nyon-eva-1.jpg" alt="" width="350" height="500" srcset="http://www.premiumherald.com/wp-content/uploads/2015/09/lake-nyon-eva-1.jpg 350w, http://www.premiumherald.com/wp-content/uploads/2015/09/lake-nyon-eva-1-210x300.jpg 210w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text"><span>Photo by <a title="View author page" href="http://mnkythemes.com/bitz/author/nadinegardner2015/" target="_blank">Nadine A. Gardner</a></span></p></div>
<p>Fusce gravida turpis eu scelerisque placerat. Sed ac metus massa. Praesent nec felis varius, tristique risus quis, sollicitudin nisl. Mauris sem nunc, placerat eget sapien at, consectetur tempus massa.</p>
<h3><strong>Dare to dream big</strong></h3>
<p>Ut vehicula nisi consectetur augue condimentum, eget auctor massa viverra. Aenean scelerisque tellus at molestie dictum. Fusce lobortis eu lorem id maximus. Duis feugiat ex ligula, id egestas velit finibus nec.</p>
<p>Phasellus et felis suscipit, consectetur leo vel, pellentesque orci. Aenean aliquam ultricies ultrices. Phasellus ac sodales nulla, a dignissim diam. Praesent efficitur euismod tincidunt. Curabitur vitae turpis in justo.</p>
<p>Donec pretium dapibus justo at fermentum. In nisi lorem, iaculis quis leo imperdiet, convallis mattis nunc. Nulla lobortis dui in ligula tempor volutpat. Praesent varius consectetur arcu ut aliquet. In pretium elit et tortor ultrices congue.</p>
<p>Quisque sed auctor nisi. Cras eleifend egestas odio, et pretium massa facilisis eu. Duis non massa pharetra, vehicula neque vel, porta sapien. Phasellus euismod nec purus ac ornare. Quisque mattis ante nec tortor consequat ornare. Nulla tincidunt augue felis, sit amet auctor ipsum pellentesque et. Phasellus nec semper metus. Proin a faucibus tellus.</p>
<p>Maecenas non quam lectus. Fusce et justo nec tortor tempus vulputate in non metus. Sed vitae diam pulvinar, porta nulla id, facilisis lectus. Ut ac rhoncus felis, quis dignissim sem. Suspendisse commodo sapien ut eros eleifend, et facilisis purus commodo. Aenean non sapien nec nibh euismod commodo ultrices non magna.</p>
<div id="attachment_1447" style="width: 950px" class="wp-caption aligncenter"><img class="wp-image-1447 size-full" src="http://www.premiumherald.com/wp-content/uploads/2015/09/city-sun-hot-child-1.jpg" alt="" width="940" height="580" srcset="http://www.premiumherald.com/wp-content/uploads/2015/09/city-sun-hot-child-1.jpg 940w, http://www.premiumherald.com/wp-content/uploads/2015/09/city-sun-hot-child-1-300x185.jpg 300w, http://www.premiumherald.com/wp-content/uploads/2015/09/city-sun-hot-child-1-768x474.jpg 768w" sizes="(max-width: 940px) 100vw, 940px" /><p class="wp-caption-text">Running towards the sunrise. <span>Photo by Nadine A. Gardner</span></p></div>
<p>Nulla ac hendrerit nulla. Vivamus facilisis, orci a rutrum faucibus, erat ipsum vehicula ipsum, faucibus finibus lectus ante nec orci. Fusce pharetra lobortis felis nec eleifend. Curabitur et nibh sem. Praesent consectetur tincidunt libero vel lacinia.</p>
<h3><strong>Perfect opportunity</strong></h3>
<p>Suspendisse magna urna, faucibus euismod bibendum et, efficitur at ante. Integer consequat, quam in pulvinar ullamcorper, leo quam consequat turpis, non laoreet augue lacus vel nisl. Donec scelerisque eget mauris sed malesuada. Ut et nibh mollis, pulvinar arcu vel, elementum nunc. Nam dapibus mollis metus, at vulputate quam pellentesque id. Phasellus viverra sem pharetra purus pretium sagittis.</p>
<p>In vehicula commodo iaculis. Vestibulum sed dui dui. Vivamus vel rutrum erat. In augue nisi, rhoncus vitae magna nec, iaculis blandit eros. Praesent quam elit, feugiat a dolor ac, lobortis fermentum sapien. Quisque sed ex venenatis, ornare lacus id, lacinia arcu. Fusce tempor quis leo non facilisis. Vivamus facilisis porttitor erat eu vulputate.</p>
<div id="attachment_1439" style="width: 360px" class="wp-caption alignleft"><img class="wp-image-1439 size-full" src="http://www.premiumherald.com/wp-content/uploads/2015/09/person-woman-relaxation-girl-1.jpg" alt="" width="350" height="500" srcset="http://www.premiumherald.com/wp-content/uploads/2015/09/person-woman-relaxation-girl-1.jpg 350w, http://www.premiumherald.com/wp-content/uploads/2015/09/person-woman-relaxation-girl-1-210x300.jpg 210w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text">To find a peace of mind listen to your heart.</p></div>
<p>Quisque venenatis dignissim fermentum. Praesent convallis felis a tellus consectetur, ac mattis elit sodales. Fusce non diam lorem.</p>
<h3><strong>Once in a lifetime</strong></h3>
<p>Etiam elementum elit nunc, nec interdum lectus maximus id. Proin pulvinar urna in luctus ornare. Pellentesque sagittis lacus quis bibendum pretium. Nunc sagittis eros at dolor finibus, a accumsan ante hendrerit.</p>
<p>Sed massa nulla, ultrices ac nisl eget, pretium tincidunt ante. Donec ultrices aliquam convallis. Cras luctus lectus nec diam interdum ultricies eu quis nunc. Pellentesque quis lacinia ex, id posuere quam.</p>
<p>Aenean eu facilisis tortor. Suspendisse potenti. Proin suscipit felis risus, nec tristique justo gravida quis. Aliquam erat volutpat. Fusce id sodales metus, a pulvinar nibh. Curabitur eu mi felis.</p>
<p>In vestibulum, odio et vestibulum pharetra, ex est viverra elit, ac imperdiet ipsum est porta arcu. Suspendisse augue turpis, rutrum sit amet sapien eget, semper ultricies elit. Donec interdum nibh condimentum ante blandit tempor. Vivamus fringilla placerat lectus in efficitur.</p>
<p>[easy-fans show_total=&#8221;0&#8243; hide_title=&#8221;1&#8243; columns=&#8221;3&#8243; template=&#8221;metro&#8221; effects=&#8221;essbfc-no-effect&#8221;]</p>
<h5 style="max-width: 100%;"><strong>Whoa, you love reading! Take a moment to join us on social media.</strong></h5>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<p style='text-align:left'>&copy; 2015, <a href='http://www.premiumherald.com'></a>. All rights reserved. </p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1456&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.premiumherald.com\/2015\/10\/08\/is-coffee-good-for-you-what-it-does-to-your-body-and-brain\/&quot;,&quot;postId&quot;:1456,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.premiumherald.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://www.premiumherald.com/2015/10/08/is-coffee-good-for-you-what-it-does-to-your-body-and-brain/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.premiumherald.com/category/food/"><span class="mvp-post-cat left">Food</span></a></h3>
												<h1 class="mvp-post-title left">Best Breakfasts and Brunches in the City</h1>
																									<span class="mvp-post-excerpt left"><p>Proin eu purus eget purus venenatis placerat volutpat vitae nulla. Duis vel tempus orci. Proin commodo aliquet diam, at tempor justo. Suspendisse sit amet aliquam nisi. </p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="http://2.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g" width="46" height="46" alt="" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">2 years ago</span> <p>on</p> <span class="mvp-post-date">October 8, 2015</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1600" height="800" src="http://www.premiumherald.com/wp-content/uploads/2015/09/food-salad-healthy-lunch-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.premiumherald.com/wp-content/uploads/2015/09/food-salad-healthy-lunch-1.jpg 1600w, http://www.premiumherald.com/wp-content/uploads/2015/09/food-salad-healthy-lunch-1-300x150.jpg 300w, http://www.premiumherald.com/wp-content/uploads/2015/09/food-salad-healthy-lunch-1-768x384.jpg 768w, http://www.premiumherald.com/wp-content/uploads/2015/09/food-salad-healthy-lunch-1-1024x512.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_1466" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Proin eu purus eget purus venenatis placerat volutpat vitae nulla. Duis vel tempus orci. Proin commodo aliquet diam, at tempor justo. Suspendisse sit amet aliquam nisi. Vestibulum a elit ipsum. Morbi interdum metus eget diam suscipit, nec commodo sapien scelerisque. Integer urna leo, auctor ac enim at, ornare mattis nunc. Morbi finibus risus ut libero tincidunt faucibus.</p>
<blockquote class="center"><p>Somewhere, something incredible is waiting to be known</p></blockquote>
<p>Nullam eget nibh nibh. Phasellus eleifend magna vitae neque maximus, consectetur luctus nibh vestibulum. Quisque ornare ipsum nec auctor congue. Nunc ac elementum nisl. Aliquam non lectus non leo facilisis faucibus nec non ligula. Vivamus suscipit turpis risus, a hendrerit nibh sodales id. Cras tincidunt, leo et vulputate ornare, nisi sapien blandit justo, in congue justo nulla non ex mauris ultrices gravida.</p>
<div id="attachment_1442" style="width: 360px" class="wp-caption alignright"><img class="wp-image-1442 size-full" src="http://www.premiumherald.com/wp-content/uploads/2015/09/lake-nyon-eva-1.jpg" alt="" width="350" height="500" srcset="http://www.premiumherald.com/wp-content/uploads/2015/09/lake-nyon-eva-1.jpg 350w, http://www.premiumherald.com/wp-content/uploads/2015/09/lake-nyon-eva-1-210x300.jpg 210w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text"><span>Photo by <a title="View author page" href="http://mnkythemes.com/bitz/author/nadinegardner2015/" target="_blank">Nadine A. Gardner</a></span></p></div>
<p>Fusce gravida turpis eu scelerisque placerat. Sed ac metus massa. Praesent nec felis varius, tristique risus quis, sollicitudin nisl. Mauris sem nunc, placerat eget sapien at, consectetur tempus massa.</p>
<h3><strong>Dare to dream big</strong></h3>
<p>Ut vehicula nisi consectetur augue condimentum, eget auctor massa viverra. Aenean scelerisque tellus at molestie dictum. Fusce lobortis eu lorem id maximus. Duis feugiat ex ligula, id egestas velit finibus nec.</p>
<p>Phasellus et felis suscipit, consectetur leo vel, pellentesque orci. Aenean aliquam ultricies ultrices. Phasellus ac sodales nulla, a dignissim diam. Praesent efficitur euismod tincidunt. Curabitur vitae turpis in justo.</p>
<p>Donec pretium dapibus justo at fermentum. In nisi lorem, iaculis quis leo imperdiet, convallis mattis nunc. Nulla lobortis dui in ligula tempor volutpat. Praesent varius consectetur arcu ut aliquet. In pretium elit et tortor ultrices congue.</p>
<blockquote class="icon"><p>I can&#8217;t change the direction of the wind, but I can adjust my sails to always reach my destination.</p></blockquote>
<p>Sed vitae elit nec nunc ultricies mattis. Nulla efficitur velit est, non varius quam gravida ac. Praesent ultrices est nec ligula pulvinar scelerisque. Mauris ex dolor, tincidunt ut ante sit amet, posuere porttitor dui. Vestibulum iaculis dui nec laoreet bibendum.</p>
<div id="attachment_1447" style="width: 950px" class="wp-caption alignnone"><img class="wp-image-1447 size-full" src="http://www.premiumherald.com/wp-content/uploads/2015/09/city-sun-hot-child-1.jpg" alt="" width="940" height="580" srcset="http://www.premiumherald.com/wp-content/uploads/2015/09/city-sun-hot-child-1.jpg 940w, http://www.premiumherald.com/wp-content/uploads/2015/09/city-sun-hot-child-1-300x185.jpg 300w, http://www.premiumherald.com/wp-content/uploads/2015/09/city-sun-hot-child-1-768x474.jpg 768w" sizes="(max-width: 940px) 100vw, 940px" /><p class="wp-caption-text">Running towards the sunrise.<span>Photo by Nadine A. Gardner</span></p></div>
<p>Nulla ac hendrerit nulla. Vivamus facilisis, orci a rutrum faucibus, erat ipsum vehicula ipsum, faucibus finibus lectus ante nec orci. Fusce pharetra lobortis felis nec eleifend. Curabitur et nibh sem. Praesent consectetur tincidunt libero vel lacinia.</p>
<h3><strong>Perfect opportunity</strong></h3>
<p>Suspendisse magna urna, faucibus euismod bibendum et, efficitur at ante. Integer consequat, quam in pulvinar ullamcorper, leo quam consequat turpis, non laoreet augue lacus vel nisl. Donec scelerisque eget mauris sed malesuada. Ut et nibh mollis, pulvinar arcu vel, elementum nunc. Nam dapibus mollis metus, at vulputate quam pellentesque id. Phasellus viverra sem pharetra purus pretium sagittis.</p>
<p>[easy-fans show_total=&#8221;0&#8243; hide_title=&#8221;1&#8243; columns=&#8221;3&#8243; template=&#8221;metro&#8221; effects=&#8221;essbfc-no-effect&#8221;]</p>
<h5><strong>Whoa, you love reading! Take a moment to join us on social media.</strong></h5>
<div id="attachment_1439" style="width: 360px" class="wp-caption alignleft"><img class="wp-image-1439 size-full" src="http://www.premiumherald.com/wp-content/uploads/2015/09/person-woman-relaxation-girl-1.jpg" alt="" width="350" height="500" srcset="http://www.premiumherald.com/wp-content/uploads/2015/09/person-woman-relaxation-girl-1.jpg 350w, http://www.premiumherald.com/wp-content/uploads/2015/09/person-woman-relaxation-girl-1-210x300.jpg 210w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text">To find a peace of mind listen to your heart.</p></div>
<p>Quisque venenatis dignissim fermentum. Praesent convallis felis a tellus consectetur, ac mattis elit sodales. Fusce non diam lorem.</p>
<h3><strong>Once in a lifetime</strong></h3>
<p>Etiam elementum elit nunc, nec interdum lectus maximus id. Proin pulvinar urna in luctus ornare. Pellentesque sagittis lacus quis bibendum pretium. Nunc sagittis eros at dolor finibus, a accumsan ante hendrerit.</p>
<p>Sed massa nulla, ultrices ac nisl eget, pretium tincidunt ante. Donec ultrices aliquam convallis. Cras luctus lectus nec diam interdum ultricies eu quis nunc. Pellentesque quis lacinia ex, id posuere quam.</p>
<p>Aenean eu facilisis tortor. Suspendisse potenti. Proin suscipit felis risus, nec tristique justo gravida quis. Aliquam erat volutpat. Fusce id sodales metus, a pulvinar nibh. Curabitur eu mi felis.</p>
<p>In vestibulum, odio et vestibulum pharetra, ex est viverra elit, ac imperdiet ipsum est porta arcu. Suspendisse augue turpis, rutrum sit amet sapien eget, semper ultricies elit. Donec interdum nibh condimentum ante blandit tempor. Vivamus fringilla placerat lectus in efficitur. Vivamus viverra, augue a placerat commodo, nisi ligula congue turpis, imperdiet tempor magna mauris eget metus. In euismod ac libero eu lacinia.</p>
<p>Mauris lobortis, quam ut hendrerit pellentesque, velit urna gravida justo, eget euismod dui est eget arcu. Curabitur congue, lectus tincidunt ornare pharetra, elit metus faucibus massa, rutrum volutpat orci nunc eget ante. Donec eu sem vel mauris ultrices gravida.</p>
<p>[mnky_ads id=&#8221;1410&#8243;]</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<p style='text-align:left'>&copy; 2015, <a href='http://www.premiumherald.com'></a>. All rights reserved. </p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_1466&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.premiumherald.com\/2015\/10\/08\/healthy-breakfast-ideas-to-eat-at-work\/&quot;,&quot;postId&quot;:1466,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.premiumherald.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://www.premiumherald.com/2015/10/08/healthy-breakfast-ideas-to-eat-at-work/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="text-17" class="mvp-side-widget widget_text">			<div class="textwidget">[easy-social-share buttons="google,linkedin,stumbleupon,pinterest,print" google_text="Google+" linkedin_text="LinkedIn" stumbleupon_text="StumbleUpon" pinterest_text="Pinterest" print_text="Print" counters=0 hide_names="no" fixedwidth="yes" fixedwidth_px="139"]</div>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Trending</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://www.premiumherald.com/2015/10/08/the-advantages-and-disadvantages-of-working-from-home/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="200" src="http://www.premiumherald.com/wp-content/uploads/2015/09/person-woman-apple-hotel-1.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.premiumherald.com/wp-content/uploads/2015/09/person-woman-apple-hotel-1.jpg 1600w, http://www.premiumherald.com/wp-content/uploads/2015/09/person-woman-apple-hotel-1-300x150.jpg 300w, http://www.premiumherald.com/wp-content/uploads/2015/09/person-woman-apple-hotel-1-768x384.jpg 768w, http://www.premiumherald.com/wp-content/uploads/2015/09/person-woman-apple-hotel-1-1024x512.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="40" src="http://www.premiumherald.com/wp-content/uploads/2015/09/person-woman-apple-hotel-1.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.premiumherald.com/wp-content/uploads/2015/09/person-woman-apple-hotel-1.jpg 1600w, http://www.premiumherald.com/wp-content/uploads/2015/09/person-woman-apple-hotel-1-300x150.jpg 300w, http://www.premiumherald.com/wp-content/uploads/2015/09/person-woman-apple-hotel-1-768x384.jpg 768w, http://www.premiumherald.com/wp-content/uploads/2015/09/person-woman-apple-hotel-1-1024x512.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business</span><span class="mvp-cd-date left relative">2 years ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>The Advantages and Disadvantages of Working from Home</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.premiumherald.com/2015/10/06/guide-to-choosing-stylish-but-comfortable-outdoor-clothing/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="320" height="240" src="http://www.premiumherald.com/wp-content/uploads/2015/10/lake-nyon-eva-large-1.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.premiumherald.com/wp-content/uploads/2015/10/lake-nyon-eva-large-1.jpg 1200w, http://www.premiumherald.com/wp-content/uploads/2015/10/lake-nyon-eva-large-1-300x225.jpg 300w, http://www.premiumherald.com/wp-content/uploads/2015/10/lake-nyon-eva-large-1-768x576.jpg 768w, http://www.premiumherald.com/wp-content/uploads/2015/10/lake-nyon-eva-large-1-1024x768.jpg 1024w" sizes="(max-width: 320px) 100vw, 320px" />										<img width="80" height="60" src="http://www.premiumherald.com/wp-content/uploads/2015/10/lake-nyon-eva-large-1.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.premiumherald.com/wp-content/uploads/2015/10/lake-nyon-eva-large-1.jpg 1200w, http://www.premiumherald.com/wp-content/uploads/2015/10/lake-nyon-eva-large-1-300x225.jpg 300w, http://www.premiumherald.com/wp-content/uploads/2015/10/lake-nyon-eva-large-1-768x576.jpg 768w, http://www.premiumherald.com/wp-content/uploads/2015/10/lake-nyon-eva-large-1-1024x768.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Fashion</span><span class="mvp-cd-date left relative">2 years ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Guide to Choosing Stylish but Comfortable Outdoor Clothing</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.premiumherald.com/2015/10/06/personal-health-monitor-right-on-your-wrist/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="360" height="240" src="http://www.premiumherald.com/wp-content/uploads/2015/10/watch-1.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.premiumherald.com/wp-content/uploads/2015/10/watch-1.jpg 1600w, http://www.premiumherald.com/wp-content/uploads/2015/10/watch-1-300x200.jpg 300w, http://www.premiumherald.com/wp-content/uploads/2015/10/watch-1-768x513.jpg 768w, http://www.premiumherald.com/wp-content/uploads/2015/10/watch-1-1024x684.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" />										<img width="80" height="53" src="http://www.premiumherald.com/wp-content/uploads/2015/10/watch-1.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.premiumherald.com/wp-content/uploads/2015/10/watch-1.jpg 1600w, http://www.premiumherald.com/wp-content/uploads/2015/10/watch-1-300x200.jpg 300w, http://www.premiumherald.com/wp-content/uploads/2015/10/watch-1-768x513.jpg 768w, http://www.premiumherald.com/wp-content/uploads/2015/10/watch-1-1024x684.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Health</span><span class="mvp-cd-date left relative">2 years ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Personal Health Monitor Right on Your Wrist</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.premiumherald.com/2015/10/08/exclusive-previews-of-upcoming-movies/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="362" height="240" src="http://www.premiumherald.com/wp-content/uploads/2015/10/sea-sky-beach-holiday-1.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.premiumherald.com/wp-content/uploads/2015/10/sea-sky-beach-holiday-1.jpg 1200w, http://www.premiumherald.com/wp-content/uploads/2015/10/sea-sky-beach-holiday-1-300x199.jpg 300w, http://www.premiumherald.com/wp-content/uploads/2015/10/sea-sky-beach-holiday-1-768x509.jpg 768w, http://www.premiumherald.com/wp-content/uploads/2015/10/sea-sky-beach-holiday-1-1024x678.jpg 1024w" sizes="(max-width: 362px) 100vw, 362px" />										<img width="80" height="53" src="http://www.premiumherald.com/wp-content/uploads/2015/10/sea-sky-beach-holiday-1.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.premiumherald.com/wp-content/uploads/2015/10/sea-sky-beach-holiday-1.jpg 1200w, http://www.premiumherald.com/wp-content/uploads/2015/10/sea-sky-beach-holiday-1-300x199.jpg 300w, http://www.premiumherald.com/wp-content/uploads/2015/10/sea-sky-beach-holiday-1-768x509.jpg 768w, http://www.premiumherald.com/wp-content/uploads/2015/10/sea-sky-beach-holiday-1-1024x678.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Entertainment</span><span class="mvp-cd-date left relative">2 years ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Exclusive Previews of Upcoming Movies in Early 2016</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.premiumherald.com/2017/05/07/speakers-call-speedy-passage-whistle-blower-bill/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="396" height="240" src="http://www.premiumherald.com/wp-content/uploads/2017/05/Whistleblower-2.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.premiumherald.com/wp-content/uploads/2017/05/Whistleblower-2.jpg 412w, http://www.premiumherald.com/wp-content/uploads/2017/05/Whistleblower-2-300x182.jpg 300w" sizes="(max-width: 396px) 100vw, 396px" />										<img width="80" height="49" src="http://www.premiumherald.com/wp-content/uploads/2017/05/Whistleblower-2.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.premiumherald.com/wp-content/uploads/2017/05/Whistleblower-2.jpg 412w, http://www.premiumherald.com/wp-content/uploads/2017/05/Whistleblower-2-300x182.jpg 300w, http://www.premiumherald.com/wp-content/uploads/2017/05/Whistleblower-2-356x220.jpg 356w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nigerian News</span><span class="mvp-cd-date left relative">5 months ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Speakers call for speedy passage of Whistle Blower Bill</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.premiumherald.com/2015/10/08/our-review-of-new-fruit-phone-model-results-are-surprising/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="360" height="240" src="http://www.premiumherald.com/wp-content/uploads/2015/10/creative-smartphone-notebook-typography-1.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.premiumherald.com/wp-content/uploads/2015/10/creative-smartphone-notebook-typography-1.jpg 1200w, http://www.premiumherald.com/wp-content/uploads/2015/10/creative-smartphone-notebook-typography-1-300x200.jpg 300w, http://www.premiumherald.com/wp-content/uploads/2015/10/creative-smartphone-notebook-typography-1-768x512.jpg 768w, http://www.premiumherald.com/wp-content/uploads/2015/10/creative-smartphone-notebook-typography-1-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" />										<img width="80" height="53" src="http://www.premiumherald.com/wp-content/uploads/2015/10/creative-smartphone-notebook-typography-1.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.premiumherald.com/wp-content/uploads/2015/10/creative-smartphone-notebook-typography-1.jpg 1200w, http://www.premiumherald.com/wp-content/uploads/2015/10/creative-smartphone-notebook-typography-1-300x200.jpg 300w, http://www.premiumherald.com/wp-content/uploads/2015/10/creative-smartphone-notebook-typography-1-768x512.jpg 768w, http://www.premiumherald.com/wp-content/uploads/2015/10/creative-smartphone-notebook-typography-1-1024x683.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business</span><span class="mvp-cd-date left relative">2 years ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Our Review of New Fruit Phone Model. Results are Surprising</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.premiumherald.com/2017/06/17/army-man-brutalizes-sars-officer-trying-extort-uyo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="135" height="240" src="http://www.premiumherald.com/wp-content/uploads/2017/06/military.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.premiumherald.com/wp-content/uploads/2017/06/military.jpg 360w, http://www.premiumherald.com/wp-content/uploads/2017/06/military-169x300.jpg 169w, http://www.premiumherald.com/wp-content/uploads/2017/06/military-236x420.jpg 236w" sizes="(max-width: 135px) 100vw, 135px" />										<img width="45" height="80" src="http://www.premiumherald.com/wp-content/uploads/2017/06/military.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.premiumherald.com/wp-content/uploads/2017/06/military.jpg 360w, http://www.premiumherald.com/wp-content/uploads/2017/06/military-169x300.jpg 169w, http://www.premiumherald.com/wp-content/uploads/2017/06/military-236x420.jpg 236w" sizes="(max-width: 45px) 100vw, 45px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nigerian News</span><span class="mvp-cd-date left relative">3 months ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Army man brutalizes SARS officer for trying to Extort in Uyo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.premiumherald.com/2017/05/08/google-pixel-review-home-run/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="225" src="http://www.premiumherald.com/wp-content/uploads/2017/05/jjogf15llzk.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.premiumherald.com/wp-content/uploads/2017/05/jjogf15llzk.jpg 1280w, http://www.premiumherald.com/wp-content/uploads/2017/05/jjogf15llzk-300x169.jpg 300w, http://www.premiumherald.com/wp-content/uploads/2017/05/jjogf15llzk-768x432.jpg 768w, http://www.premiumherald.com/wp-content/uploads/2017/05/jjogf15llzk-1024x576.jpg 1024w, http://www.premiumherald.com/wp-content/uploads/2017/05/jjogf15llzk-696x392.jpg 696w, http://www.premiumherald.com/wp-content/uploads/2017/05/jjogf15llzk-1068x601.jpg 1068w, http://www.premiumherald.com/wp-content/uploads/2017/05/jjogf15llzk-747x420.jpg 747w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="45" src="http://www.premiumherald.com/wp-content/uploads/2017/05/jjogf15llzk.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.premiumherald.com/wp-content/uploads/2017/05/jjogf15llzk.jpg 1280w, http://www.premiumherald.com/wp-content/uploads/2017/05/jjogf15llzk-300x169.jpg 300w, http://www.premiumherald.com/wp-content/uploads/2017/05/jjogf15llzk-768x432.jpg 768w, http://www.premiumherald.com/wp-content/uploads/2017/05/jjogf15llzk-1024x576.jpg 1024w, http://www.premiumherald.com/wp-content/uploads/2017/05/jjogf15llzk-696x385.jpg 696w, http://www.premiumherald.com/wp-content/uploads/2017/05/jjogf15llzk-1068x601.jpg 1068w, http://www.premiumherald.com/wp-content/uploads/2017/05/jjogf15llzk-747x420.jpg 747w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tech News</span><span class="mvp-cd-date left relative">5 months ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>GOOGLE PIXEL REVIEW: HOME RUN</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://www.premiumherald.com/"><img src="http://www.premiumherald.com/wp-content/uploads/2017/09/rsz_premium_herald_ident_png-1.png" alt="The Premium Herald" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="http://facebook.com/premiumherald" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="http://twitter.com/premiumherald" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="http://instagram.com/premiumherald" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-popular-pages-container"><ul id="menu-popular-pages" class="menu"><li id="menu-item-32491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32491"><a href="http://www.premiumherald.com/advert/">Advert</a></li>
<li id="menu-item-32493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32493"><a href="http://www.premiumherald.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-32494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32494"><a href="http://www.premiumherald.com/paid-contributors/">Paid Contributors</a></li>
<li id="menu-item-32498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32498"><a href="http://www.premiumherald.com/privacy/">Privacy</a></li>
<li id="menu-item-32499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32499"><a href="http://www.premiumherald.com/terms/">Terms Of Service</a></li>
<li id="menu-item-32490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32490"><a href="http://www.premiumherald.com/about/">About Us</a></li>
<li id="menu-item-32492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32492"><a href="http://www.premiumherald.com/contact/">Contact Us</a></li>
<li id="menu-item-32500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32500"><a href="http://www.premiumherald.com/careers/">Work for us</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Premium Herald News. Powered by Premium Herald Group.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<meta name="google-site-verification" content="0eE_Wv6fGD6o81pzcdl90HtPfRg6_aLWAalSDd1DU3I" />		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.premiumherald.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/plugins/wp-file-upload/vendor/datetimepicker/jquery-ui-timepicker-addon.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.premiumherald.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":"1"};
var reviewerRatingObj = {"ajax_nonce":"60af2c3279","ajax_url":"http:\/\/www.premiumherald.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"490ec3454b","ajax_url":"http:\/\/www.premiumherald.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"4ab45365bd","ajax_url":"http:\/\/www.premiumherald.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":"1"};
var reviewerQueryAllURs = {"ajax_nonce":"0c95ae65eb","ajax_url":"http:\/\/www.premiumherald.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.8.2'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/themes/zox-news/js/scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/themes/zox-news/js/retina.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/themes/zox-news/js/flexslider.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.premiumherald.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
</body>
</html>